le forum Cagiva 125 cm3 : la supercity une moto de passion


Bienvenue sur le forum de passionnés
de SuperCity et de cagiva en général http://www.cagiva-team.fr/forum/viewtopic.php?f=77&t=71!





    Ratés après montage d'un pot sur ma mito de 2007

    Partagez

    choumi82
    Jeune conducteur
    Jeune conducteur

    Masculin
    Nombre de messages : 52
    Age : 25
    Localisation : montauban
    Date d'inscription : 27/01/2008

    Feuille de personnage
    Modèle: cagiva mito

    résolue Ratés après montage d'un pot sur ma mito de 2007

    Message par choumi82 le Lun 11 Aoû 2008, 9:13 pm

    salut à tous. cet après-midi, j'ai monté un pot athéna et un gicleur de 120 sur mon carbu de 28 pour débrider ma mito. ensuite je pars l'essayer, elle marchait du tonerre quand tout à coup elle eut des ratés. j'ai une bougie NGK BR9EG. pourriez-vous m'éclairer sur ce problème? merci. ++

    olivier25
    Moderateur
    Moderateur

    Masculin
    Nombre de messages : 1137
    Age : 39
    Localisation : Valentigney
    Date d'inscription : 06/08/2007

    Feuille de personnage
    Modèle: mito

    résolue Re: Ratés après montage d'un pot sur ma mito de 2007

    Message par olivier25 le Lun 11 Aoû 2008, 9:39 pm

    Dis-en plus, combien de temps a-t-elle marcher (genre 1 accel, 10 km ...) et ensuite les ratés quand 1/4 - mi accel - pleine accel ...

    choumi82
    Jeune conducteur
    Jeune conducteur

    Masculin
    Nombre de messages : 52
    Age : 25
    Localisation : montauban
    Date d'inscription : 27/01/2008

    Feuille de personnage
    Modèle: cagiva mito

    résolue Re: Ratés après montage d'un pot sur ma mito de 2007

    Message par choumi82 le Lun 11 Aoû 2008, 11:38 pm

    elle a marchait pendant 2km. et les ratés se produisent dès le début de l'accelération.

    cfouq
    Moderateur
    Moderateur

    Masculin
    Nombre de messages : 5610
    Age : 47
    Localisation : 43 haute-loire
    Date d'inscription : 12/12/2006

    Feuille de personnage
    Modèle: cagiva planet

    résolue Re: Ratés après montage d'un pot sur ma mito de 2007

    Message par cfouq le Mar 12 Aoû 2008, 1:10 am

    ta mito de 2007 " +1 pour avoir remplie la feuille de personnage"
    avait un gicleur principal de 100 non ? tu as bien fait de mettre un 120 !
    mais par sécurité fait un test bougie !

    sur ton carbu c'est un phbh 28 bd ?
    avec ton pot yavait il un collecteur a la place de l'autre ?

    il te faut de toute évidence revoir le réglage de ton carbu
    pour commencer ta richesse ça te dira si il te faut changé ton gicleur de ralentie !

    vérifie que ton aiguille soit bien au 3éme cran


    _________________
     le nouveau Forum cagiva 125 http://www.cagiva-team.fr

    choumi82
    Jeune conducteur
    Jeune conducteur

    Masculin
    Nombre de messages : 52
    Age : 25
    Localisation : montauban
    Date d'inscription : 27/01/2008

    Feuille de personnage
    Modèle: cagiva mito

    résolue Re: Ratés après montage d'un pot sur ma mito de 2007

    Message par choumi82 le Mar 12 Aoû 2008, 8:36 am

    au départ il y avait un gicleur de 110 et le v carbu est effectivement un PHBH 28BD. pour mettre le pot athéna j'ai dû récuepérer la pièce qui fixait le pot d'origine au cylindre. est-ce que mon problème peut venir aussi de la bougie ou d'un prise d'air à l'admission dû à un mauvais remontage du carbu? aussi je n'ai pas enlevé la bride de la boîte à air car je ne sais pas exactement ce qu'il faut enlever. est-ce que ça peut aussi venir de cela? merci. ++

    jere
    Pilote d’essai
    Pilote d’essai

    Masculin
    Nombre de messages : 149
    Age : 33
    Localisation : caen
    Date d'inscription : 10/05/2008

    Feuille de personnage
    Modèle: cagiva mito

    résolue Re: Ratés après montage d'un pot sur ma mito de 2007

    Message par jere le Mar 12 Aoû 2008, 12:05 pm

    moi les rates venaient du gicleur trop gros , réglage trop riche

    choumi82
    Jeune conducteur
    Jeune conducteur

    Masculin
    Nombre de messages : 52
    Age : 25
    Localisation : montauban
    Date d'inscription : 27/01/2008

    Feuille de personnage
    Modèle: cagiva mito

    résolue Re: Ratés après montage d'un pot sur ma mito de 2007

    Message par choumi82 le Mar 12 Aoû 2008, 1:45 pm

    ok merci. jere quel est le diamètre de ton gicleur? merci .++

    cfouq
    Moderateur
    Moderateur

    Masculin
    Nombre de messages : 5610
    Age : 47
    Localisation : 43 haute-loire
    Date d'inscription : 12/12/2006

    Feuille de personnage
    Modèle: cagiva planet

    résolue Re: Ratés après montage d'un pot sur ma mito de 2007

    Message par cfouq le Mar 12 Aoû 2008, 5:07 pm

    choumi82 a écrit:elle a marchait pendant 2km. et les ratés se produisent dès le début de l'accelération.

    si c'est dés le début ! ça peut venir
    richesse à régler
    gicleur de ralentie
    cran d'aiguille

    fait attention vaut mieux trop riche que trop pauvre
    10 de + sur un gicleur principal sans le Y mais avec un nouveau pot "débridé" ça me parait dans la normal !

    regarde ya les symptômes pour un carbu
    http://cagiva125-supercity.ephpbb.com/bougie-carburateur-f38/symptomes-et-solutions-probleme-carbu-t2514.htm

    mais c'est pas évident de savoir !
    pour moi je garderai le 120 je regarderai la couleur de la bougie a plein réglime ! et si elle de bonne couleur je modifiérai le cran "d'origine 3 je mettrai 2" afin d'appauvrir car si tu es trop riche au démarage ç'est surement de se côté là !


    _________________
     le nouveau Forum cagiva 125 http://www.cagiva-team.fr

    choumi82
    Jeune conducteur
    Jeune conducteur

    Masculin
    Nombre de messages : 52
    Age : 25
    Localisation : montauban
    Date d'inscription : 27/01/2008

    Feuille de personnage
    Modèle: cagiva mito

    résolue Re: Ratés après montage d'un pot sur ma mito de 2007

    Message par choumi82 le Mer 13 Aoû 2008, 10:13 am

    le problèm est résolu. cela venait de la durit qui part du réservoir vers le carbu qui n'était pas d'origine et donc trop longue, du coup elle faisait un plie qui réduisait son diamètre et de plus il y avait un filtre à essence. puis j'ai remis celle d'origine qui ne se plie pas et elle marche du tonerre.

    rico69100
    Champion de france
    Champion de france

    Masculin
    Nombre de messages : 620
    Age : 43
    Localisation : Villeurbanne rhone
    Date d'inscription : 18/08/2007

    Feuille de personnage
    Modèle: cagiva planet

    résolue Re: Ratés après montage d'un pot sur ma mito de 2007

    Message par rico69100 le Mer 13 Aoû 2008, 10:19 am

    hello
    Félicitation

    olivier25
    Moderateur
    Moderateur

    Masculin
    Nombre de messages : 1137
    Age : 39
    Localisation : Valentigney
    Date d'inscription : 06/08/2007

    Feuille de personnage
    Modèle: mito

    résolue Re: Ratés après montage d'un pot sur ma mito de 2007

    Message par olivier25 le Mer 13 Aoû 2008, 1:15 pm

    Pourquoi t'avais une modif comme ça sur une 2007 ? tu l'a acheté d'occaz ?

    cfouq
    Moderateur
    Moderateur

    Masculin
    Nombre de messages : 5610
    Age : 47
    Localisation : 43 haute-loire
    Date d'inscription : 12/12/2006

    Feuille de personnage
    Modèle: cagiva planet

    résolue Re: Ratés après montage d'un pot sur ma mito de 2007

    Message par cfouq le Mer 13 Aoû 2008, 6:24 pm

    euhhhh comme dit olivier !


    _________________
     le nouveau Forum cagiva 125 http://www.cagiva-team.fr

    choumi82
    Jeune conducteur
    Jeune conducteur

    Masculin
    Nombre de messages : 52
    Age : 25
    Localisation : montauban
    Date d'inscription : 27/01/2008

    Feuille de personnage
    Modèle: cagiva mito

    résolue Re: Ratés après montage d'un pot sur ma mito de 2007

    Message par choumi82 le Ven 15 Aoû 2008, 11:39 am

    parce que je suis tombé en décembre et le réservoir était irrécupérable donc j'en ai acheté un d'occasion.

    Contenu sponsorisé

    résolue Re: Ratés après montage d'un pot sur ma mito de 2007

    Message par Contenu sponsorisé Aujourd'hui à 7:02 am


      La date/heure actuelle est Jeu 08 Déc 2016, 7:02 am