le forum Cagiva 125 cm3 : la supercity une moto de passion


Bienvenue sur le forum de passionnés
de SuperCity et de cagiva en général http://www.cagiva-team.fr/forum/viewtopic.php?f=77&t=71!





    Planet démarre pas (+changer réservoir)

    Partagez

    zetman
    Pilote d’essai
    Pilote d’essai

    Masculin
    Nombre de messages : 115
    Age : 32
    Localisation : Sud-Est
    Date d'inscription : 28/08/2008

    Feuille de personnage
    Modèle: cagiva planet

    résolue Planet démarre pas (+changer réservoir)

    Message par zetman le Ven 26 Sep 2008, 7:57 pm

    Salut à tous,

    j'ai acquis une petite cagiva planet Smile
    Seul soucis elle démarre pas (ou plus ;) ).
    Y'a l'allumage, la compression et apparemment l'essence (à vérifier).
    La pipe est un peu craquelée donc j'ai décidé de la changer avec les clapets (ou cas ou ça soit ça) comme ça c'est et c'est neuf. Je les ai commander à David close (y'a plus d'1 semaine) mais c'est toujours pas arriver Sad .
    J'ai eu la moto le week end dernier et depuis j'ai pas pu y toucher.
    Comme le réservoir est fissuré j'en ai commandé un à gt2i et je vais le récupérer demain matin à la poste Smile Smile Smile (Ha!! une bonne nouvelle).

    Bon alors je commence la phase 1:
    -Comment changer le réservoir?
    -Y'a des filtres à essences?
    -Ou sont-ils?
    -Comment les nettoyer?
    -A quoi dois-je faire attention?
    -....

    ps:la phase 2 débuteras avec l'arrivée de pipe+clapet ;)

    getayeah3
    Pilote d'usine
    Pilote d'usine

    Masculin
    Nombre de messages : 319
    Age : 28
    Localisation : Cognac 16100
    Date d'inscription : 28/08/2008

    résolue Re: Planet démarre pas (+changer réservoir)

    Message par getayeah3 le Ven 26 Sep 2008, 11:04 pm

    Bonsoir, pour ton réservoir, c'est trés simple:
    - tu dépates la longe en caoutchouc en dessous du contacteur
    - tu le lèves
    -au niveau du pivot qui permet l'articulation, tu as une petite goupille, tu l'enlèves et tu retires l'axe si çà force tapotte et remontes avec de la graisse.

    les filtres sont au niveau du réservoir je pense, j'ai pas été jusque là

    seb_bg
    Champion du monde
    Champion du monde

    Masculin
    Nombre de messages : 977
    Age : 34
    Localisation : Bordeaux
    Date d'inscription : 01/08/2008

    Feuille de personnage
    Modèle: cagiva planet

    résolue Re: Planet démarre pas (+changer réservoir)

    Message par seb_bg le Ven 26 Sep 2008, 11:19 pm

    Alors enlevé le réservoir n' est pas un soucis tu verras trop simple apres tu a 2 durites ( essence, et trop plein + sonde pour la temperature)

    Tu enleve le tout et remet sur ton nouveau reservoir ca tiens par des vis et collier rien de sorcier... apres tu a un autre filtre mais au niveau du carbu celui la la ou tu emboites la durite pareil un vis a enlever fais le tant que t y est a ta place je sortirai aussi le carbu pour lui faire une douche d essence a la brosse a dent verifie tes gicleurs et nettoie bien la cuve et les flotteurs faut que ce soit tout propre.

    Tant que ton reservoir est démonté nettoye ton filtre a air il est sous le reservoir c' est plusieurs vis a enlever et tu as un plaque troué le filtre et une autre plaque tu enleve le bloc pas que le dessus pour avoir acces au filtre c' est scellé!!

    donc pour resumer

    Tu enleve le reservoir et les durites qui y sont fixés et la sonde tu nettoye le filtre

    Tu enleves ton carbu tu le nettoies ainsi que les gicleurs.

    (le remonte pas vu que t attend la pipe et les clapets)

    et tu nettoye le filtre a air

    Si t as des soucis t as mon tel


    _________________

    cfouq
    Moderateur
    Moderateur

    Masculin
    Nombre de messages : 5610
    Age : 47
    Localisation : 43 haute-loire
    Date d'inscription : 12/12/2006

    Feuille de personnage
    Modèle: cagiva planet

    résolue Re: Planet démarre pas (+changer réservoir)

    Message par cfouq le Ven 26 Sep 2008, 11:25 pm

    https://i36.servimg.com/u/f36/11/16/53/29/reserv10.jpg
    une fois sur l'image tu peux cliquer pour zoomer !



    Fait attention à la sonde ! 34 à débranché et démonté selon ton besoin

    ya un filtre essence 35 "pièce en plastique"

    en vert pour le démontage !
    Commence par les durites !

    Si il te reste de l'essence :
    débranche la durite de ton carbu en coupant l'essence
    fais la passé à côté de ton robinet
    tu l'as met dans un bidon et tu ouvres le robinets

    pièce 36 38 les durites à désolidariser du réservoir

    sonde à débranché électriquement 34
    le démontage complet se fera une fois le réservoir enlevé avec prudence !
    Ça se fait tranquille ! Comme la sonde et biseauté pour la première fois fait le réservoir enlevé !
    Tu enlèves la pièce 7 et en tirant "marteau pince" la pièce 4 doit coulisser !
    Petit conseil = en baissant et levant te réservoir sa va coulisser plus facilement !

    Gaffe de rien perdre 48

    et voila


    Et j'ai enlevé le filtre plastique !
    Graisse la pièce 4 pour que se soit plus facile

    ya une durite branché à rien ! "Avant que tu poses la question"

    bon je suis le dernier mais j'ai une photo moi ! davidgolf


    _________________
     le nouveau Forum cagiva 125 http://www.cagiva-team.fr

    seb_bg
    Champion du monde
    Champion du monde

    Masculin
    Nombre de messages : 977
    Age : 34
    Localisation : Bordeaux
    Date d'inscription : 01/08/2008

    Feuille de personnage
    Modèle: cagiva planet

    résolue Re: Planet démarre pas (+changer réservoir)

    Message par seb_bg le Ven 26 Sep 2008, 11:47 pm

    devil


    _________________

    zetman
    Pilote d’essai
    Pilote d’essai

    Masculin
    Nombre de messages : 115
    Age : 32
    Localisation : Sud-Est
    Date d'inscription : 28/08/2008

    Feuille de personnage
    Modèle: cagiva planet

    résolue Re: Planet démarre pas (+changer réservoir)

    Message par zetman le Sam 27 Sep 2008, 4:14 pm

    Merci à tous pour ces conseils (t'as assuré cfouq avec la photo ;) ).

    Bon je vais m'y mettre... à toute, je vous tiens au courant Smile

    Encore merci maitres Jedi -manitou- -manitou- -manitou-

    zetman
    Pilote d’essai
    Pilote d’essai

    Masculin
    Nombre de messages : 115
    Age : 32
    Localisation : Sud-Est
    Date d'inscription : 28/08/2008

    Feuille de personnage
    Modèle: cagiva planet

    résolue Re: Planet démarre pas (+changer réservoir)

    Message par zetman le Lun 06 Oct 2008, 11:58 am

    Salut et désolé pour le double post.

    Ayé j'ai changé le réservoir, la pipe et les clapets... et la belle démarre Smile Smile

    Par contre elle tient pas du out le ralentis. Des que je lâche les gaz, elle cale de suite.

    Mais que cela peut-il bien être ???? (réglage carbu???vis de richesse??? autre chose?????).

    Merci de vos conseils d pros j'attends vos réponse pour pouvoir tester ;)

    merci ami cagiviste

    pat0074
    Champion de france
    Champion de france

    Masculin
    Nombre de messages : 742
    Age : 36
    Localisation : annecy
    Date d'inscription : 04/09/2007

    résolue Re: Planet démarre pas (+changer réservoir)

    Message par pat0074 le Lun 06 Oct 2008, 1:22 pm

    tu peu deja commencé par un reglage carbu renseigne toi mais pour les 1ere info

    visse ton ralenti a fond de maniere a avoir un ralenti tres haut
    desserre ta vis de richesse de 1tour pour commencé
    demarre la moto et desserre la vis de richesse petit a petit jusqu'a sentir une baisse du regime moteur puis tu resserre de 1/8 eme de tour et ensuite tu peu baissé ton ralenti

    compte le nombre de tour de la visse de richesse et si tu a environ 2 tour c'est bon

    zetman
    Pilote d’essai
    Pilote d’essai

    Masculin
    Nombre de messages : 115
    Age : 32
    Localisation : Sud-Est
    Date d'inscription : 28/08/2008

    Feuille de personnage
    Modèle: cagiva planet

    résolue Re: Planet démarre pas (+changer réservoir)

    Message par zetman le Lun 06 Oct 2008, 1:39 pm

    Salut,

    merci de ta réponse.... mais où sont ces deux vis (ralentis et richesse)???

    Désolé, je suis néophyte en apprentissage Smile Smile Smile

    David Close
    Meilleur temps
    Meilleur temps

    Masculin
    Nombre de messages : 383
    Age : 40
    Localisation : Belgique
    Date d'inscription : 26/07/2008

    Feuille de personnage
    Modèle: cagiva mito

    résolue Re: Planet démarre pas (+changer réservoir)

    Message par David Close le Lun 06 Oct 2008, 2:23 pm

    pour le reglage
    moteur eteint serre la vis de richesse jusqu'a but sans serrer a fond juste contre puis dessere la de 2.5 tours
    apres allume la bete et mettre le ralenti dans les 2 a 3000 tours
    apres joue sur la vis de richesse pour avoir le ralenti max revise de 1/8em de tours et voila
    apres les test sur route demontage de la bougie pour voir ta carburation si elle est noir tu est trop riche si elle est fort blanche trop pauvre si elle est couleur cafe au lait alors c'est nickel

    cfouq
    Moderateur
    Moderateur

    Masculin
    Nombre de messages : 5610
    Age : 47
    Localisation : 43 haute-loire
    Date d'inscription : 12/12/2006

    Feuille de personnage
    Modèle: cagiva planet

    résolue Re: Planet démarre pas (+changer réservoir)

    Message par cfouq le Lun 06 Oct 2008, 6:11 pm



    _________________
     le nouveau Forum cagiva 125 http://www.cagiva-team.fr

    zetman
    Pilote d’essai
    Pilote d’essai

    Masculin
    Nombre de messages : 115
    Age : 32
    Localisation : Sud-Est
    Date d'inscription : 28/08/2008

    Feuille de personnage
    Modèle: cagiva planet

    résolue Re: Planet démarre pas (+changer réservoir)

    Message par zetman le Lun 06 Oct 2008, 6:24 pm

    Nikel cfouq pour la photo. Smile Smile (une fois de plus ;) ). Merci

    Mais pas possible de lire Sad .

    C'est régime à gauche et richesse à droite? Me trompes-je? Smile

    Merci encore.

    cfouq
    Moderateur
    Moderateur

    Masculin
    Nombre de messages : 5610
    Age : 47
    Localisation : 43 haute-loire
    Date d'inscription : 12/12/2006

    Feuille de personnage
    Modèle: cagiva planet

    résolue Re: Planet démarre pas (+changer réservoir)

    Message par cfouq le Lun 06 Oct 2008, 6:43 pm

    la molette c'est pour le ralentie
    la visse c'est la richesse !


    _________________
     le nouveau Forum cagiva 125 http://www.cagiva-team.fr

    zetman
    Pilote d’essai
    Pilote d’essai

    Masculin
    Nombre de messages : 115
    Age : 32
    Localisation : Sud-Est
    Date d'inscription : 28/08/2008

    Feuille de personnage
    Modèle: cagiva planet

    résolue Re: Planet démarre pas (+changer réservoir)

    Message par zetman le Lun 06 Oct 2008, 7:12 pm

    Ok, merci pour ces réponses.

    Je fais ça ce week end et vous tiens au courant ;) .

    seb_bg
    Champion du monde
    Champion du monde

    Masculin
    Nombre de messages : 977
    Age : 34
    Localisation : Bordeaux
    Date d'inscription : 01/08/2008

    Feuille de personnage
    Modèle: cagiva planet

    résolue Re: Planet démarre pas (+changer réservoir)

    Message par seb_bg le Lun 06 Oct 2008, 11:13 pm

    Tout est dit tres cher zetman avec ca tu vas voir ca va gazzer sec.

    Si jamais c' etait pas le cas faudra regarder niveau taille de gicleur mais on en est pas la 95% de chance que ca marche;

    Moi j ai une question quel effet ca fait quand d un coup vroum t as versé une tite larme?


    _________________

    zetman
    Pilote d’essai
    Pilote d’essai

    Masculin
    Nombre de messages : 115
    Age : 32
    Localisation : Sud-Est
    Date d'inscription : 28/08/2008

    Feuille de personnage
    Modèle: cagiva planet

    résolue Re: Planet démarre pas (+changer réservoir)

    Message par zetman le Mar 07 Oct 2008, 5:13 pm

    J'étais à deux doigts de la verser ;)

    Mais je pense que ça viendra naturellement une fois que j'aurais enfourché la belle Smile Smile

    zetman
    Pilote d’essai
    Pilote d’essai

    Masculin
    Nombre de messages : 115
    Age : 32
    Localisation : Sud-Est
    Date d'inscription : 28/08/2008

    Feuille de personnage
    Modèle: cagiva planet

    résolue Re: Planet démarre pas (+changer réservoir)

    Message par zetman le Ven 10 Oct 2008, 8:56 pm

    Salut à tous,

    alors la bete a du mal à démarrer. Il faut bien 2 à 3 minutes avnt quelle y arrive Sad

    Et quand j'y parviens je suis obligé de la tenir accélérée car dès que je lache la poignée elle cale Sad

    D'après vos conseils j'ai mis un peu plus de 2 tours à la richesse et 3/4 de tour pour le ralenti.

    J'ai mis la batteire à charger car à force elle s'est vidée.

    Alors d'après vous? Qu'est ce que je peux vérifier et essayer demain. Smile

    Petit précision ça doit faire quasiment deux mois qu'elle a pas tournée.

    bobeleponge
    Pilote d'usine
    Pilote d'usine

    Masculin
    Nombre de messages : 344
    Age : 51
    Localisation : douai
    Date d'inscription : 09/03/2008

    résolue Re: Planet démarre pas (+changer réservoir)

    Message par bobeleponge le Ven 10 Oct 2008, 9:16 pm

    et si tu monte le regime du ralenti ?
    sa change quelque chose ou pas

    bobeleponge
    Pilote d'usine
    Pilote d'usine

    Masculin
    Nombre de messages : 344
    Age : 51
    Localisation : douai
    Date d'inscription : 09/03/2008

    résolue Re: Planet démarre pas (+changer réservoir)

    Message par bobeleponge le Ven 10 Oct 2008, 9:35 pm

    il faut voir annèe de la moto le kilometrage entretien qui a etait fait desus le carbut peut etre instable moi j avais un carbut 28 moto model 2000 15000 klm
    problème ralenti aussi
    changer carbut jai mi un 34 dellorto
    maintenent nikel

    zetman
    Pilote d’essai
    Pilote d’essai

    Masculin
    Nombre de messages : 115
    Age : 32
    Localisation : Sud-Est
    Date d'inscription : 28/08/2008

    Feuille de personnage
    Modèle: cagiva planet

    résolue Re: Planet démarre pas (+changer réservoir)

    Message par zetman le Ven 10 Oct 2008, 9:38 pm

    C'est à dire si j'ouvre plus (+) le ralenti?

    Si c'est ce que tu veux dire, non ça change pas grand chose, dès que je lache la poignée, elle cale Sad

    C'est instantané.

    Elle est de 1999, 12000kmau compteur, carbu de 28 , après est-ce que le carbu est instable, ça je sais pas Smile

    bobeleponge
    Pilote d'usine
    Pilote d'usine

    Masculin
    Nombre de messages : 344
    Age : 51
    Localisation : douai
    Date d'inscription : 09/03/2008

    résolue Re: Planet démarre pas (+changer réservoir)

    Message par bobeleponge le Ven 10 Oct 2008, 10:32 pm

    deja regarde si pas tro jeux au niveauu du cable aceleration
    voir si bien tendu

    bobeleponge
    Pilote d'usine
    Pilote d'usine

    Masculin
    Nombre de messages : 344
    Age : 51
    Localisation : douai
    Date d'inscription : 09/03/2008

    résolue Re: Planet démarre pas (+changer réservoir)

    Message par bobeleponge le Ven 10 Oct 2008, 10:35 pm

    malgrè sa tu a rouler avec sa empèche pas de rouler mème si la moto tien pas le ralenti

    cfouq
    Moderateur
    Moderateur

    Masculin
    Nombre de messages : 5610
    Age : 47
    Localisation : 43 haute-loire
    Date d'inscription : 12/12/2006

    Feuille de personnage
    Modèle: cagiva planet

    résolue Re: Planet démarre pas (+changer réservoir)

    Message par cfouq le Ven 10 Oct 2008, 10:54 pm

    et ton starter tu n'en parles pas !

    tourne la molette "de mémoire faut déviser pour augmenter le régime du ralentie" et la visse tu l'as met config d'origine 1 tour !


    _________________
     le nouveau Forum cagiva 125 http://www.cagiva-team.fr

    seb_bg
    Champion du monde
    Champion du monde

    Masculin
    Nombre de messages : 977
    Age : 34
    Localisation : Bordeaux
    Date d'inscription : 01/08/2008

    Feuille de personnage
    Modèle: cagiva planet

    résolue Re: Planet démarre pas (+changer réservoir)

    Message par seb_bg le Ven 10 Oct 2008, 11:37 pm

    Le truc a voir c' est est ce que quand tu cisses ta vis de ralentit tu as tes tours minutes qui augmente tu dois l entendre a l oreille visser a fond t es vers 3000 tours le moulins tourne vite...

    quel est la taille de ton gicleur principal?

    regarde bien si ton starter est bien en haut.

    Quel est ta bougie? quel état?

    le ralentit tu le visses pour augmenter pas l inverse...

    Contrairement a la richesse ou tu devisses pour enrichir...

    regarde si ton cable d accelerateur est bien tendu si il est bien emboité.

    si tu acceleres a fond tu dois entendre le boisseau tapé sur le haut du carbu.

    regarde si ton reservoir ne bloque pas la durite d essence.

    Essaye reservoir levé voir la difference essaye sans le cache (sous le coffre)car du moins chez moi il appuye sur le cable.

    Essaye tout ca et dis nous l ami


    _________________

    cfouq
    Moderateur
    Moderateur

    Masculin
    Nombre de messages : 5610
    Age : 47
    Localisation : 43 haute-loire
    Date d'inscription : 12/12/2006

    Feuille de personnage
    Modèle: cagiva planet

    résolue Re: Planet démarre pas (+changer réservoir)

    Message par cfouq le Sam 11 Oct 2008, 12:21 am

    - serrer la vis (2) de réglage de la
    soupape des gaz jusqu’à
    obtenir un régime très élevé
    (en tournant en sens horaire, la
    vitesse augmente; en sens
    antihoraire, elle décroisse); oups !

    2 choses a rajjouter :

    - vérifier que la bougie et la visse fixer au carbu provenant de la manette du starter soit bien vissé sinon prise d'air

    - vérifier le cable du starter (enlevé le capuchon du cable starter) pour s'en assuré si trop vissé tu roules en permanence avec le starter (trop riche !)


    _________________
     le nouveau Forum cagiva 125 http://www.cagiva-team.fr

    zetman
    Pilote d’essai
    Pilote d’essai

    Masculin
    Nombre de messages : 115
    Age : 32
    Localisation : Sud-Est
    Date d'inscription : 28/08/2008

    Feuille de personnage
    Modèle: cagiva planet

    résolue Re: Planet démarre pas (+changer réservoir)

    Message par zetman le Sam 11 Oct 2008, 6:30 pm

    en fait mon pricipal soucis est qu'elle a vraiment du mal a démarrer Sad

    Je sais pas la taille de mon gicleur principal je regarderais ça à mon prochain démontage de carbu (surement semaine prochaine si aucuns changements).

    La bougie est une ngk néoevx je crois elle a l'air neuve et ressort pas tros sale (un peu maron) après les tentatives de démarrage.

    Apparemment la durite d'esssance n'est pas bloquée.

    Par contre le cable d'accélérateura du jeu (il est lache, si on tire un peu dessus il vient sans soucis) et si je dévisse ''l'écrou'' qui le tient à l'entrée du carbu, il se tend pas vraiment. Sad

    La j'ai pas réussi à la démarrer Sad

    Je sais pas quoi faire Sad
    help ...Smile Smile

    cfouq
    Moderateur
    Moderateur

    Masculin
    Nombre de messages : 5610
    Age : 47
    Localisation : 43 haute-loire
    Date d'inscription : 12/12/2006

    Feuille de personnage
    Modèle: cagiva planet

    résolue Re: Planet démarre pas (+changer réservoir)

    Message par cfouq le Sam 11 Oct 2008, 11:22 pm

    la couleur de ta bougie au ralentie en s'en fiche !

    ex : imagine ton cable starter tire un chouyat dessus et bien tu peine a démarrer et en roulant tu t'en rendras pas compte !

    l'inverse est identique !

    as tu tourné ta molette de ralentie ? pour accélérer !


    _________________
     le nouveau Forum cagiva 125 http://www.cagiva-team.fr

    zetman
    Pilote d’essai
    Pilote d’essai

    Masculin
    Nombre de messages : 115
    Age : 32
    Localisation : Sud-Est
    Date d'inscription : 28/08/2008

    Feuille de personnage
    Modèle: cagiva planet

    résolue Re: Planet démarre pas (+changer réservoir)

    Message par zetman le Dim 12 Oct 2008, 4:38 pm

    Alors j'ai suivi vos conseils, starter en haut, ralenti vissée à fond et richesse 1 tour et dzemi deux tours environ.

    Et c'est pas mieux Sad , elle démarre pas.

    J'ai repéré qu'au bout de 30 sec d'essayge de démarrage, un fil chauffé
    et commencé a fumé, il est situé sous le cache latéral arrière droit et
    vissé au cadre (à coté du liquide de frein arrière). C'est quoi et
    comment ça se fait?

    Je vais faire un nettoyage à fond du carbu semaine prochaine.

    Mais quel est donc ce fil qui chauffe ?

    Merci Smile

    David Close
    Meilleur temps
    Meilleur temps

    Masculin
    Nombre de messages : 383
    Age : 40
    Localisation : Belgique
    Date d'inscription : 26/07/2008

    Feuille de personnage
    Modèle: cagiva mito

    résolue Re: Planet démarre pas (+changer réservoir)

    Message par David Close le Dim 12 Oct 2008, 4:46 pm

    cest normal c'est le cable de masse principal
    et comme le demmareur bouffe enormement de jus ca chauffe

    seb_bg
    Champion du monde
    Champion du monde

    Masculin
    Nombre de messages : 977
    Age : 34
    Localisation : Bordeaux
    Date d'inscription : 01/08/2008

    Feuille de personnage
    Modèle: cagiva planet

    résolue Re: Planet démarre pas (+changer réservoir)

    Message par seb_bg le Dim 12 Oct 2008, 9:51 pm



    alors maintenant les gicleurs

    ben 4 gicleur principal

    8 gicleur de ralentit a confirmer car sur la photo je vois pas bien

    voila l é claté que tu voulais lors de ton nettoyage de carbu ;)


    _________________

    cfouq
    Moderateur
    Moderateur

    Masculin
    Nombre de messages : 5610
    Age : 47
    Localisation : 43 haute-loire
    Date d'inscription : 12/12/2006

    Feuille de personnage
    Modèle: cagiva planet

    résolue Re: Planet démarre pas (+changer réservoir)

    Message par cfouq le Dim 12 Oct 2008, 10:10 pm



    en haut le ralentie
    dans le trou ya le gicleur principal "déjà enlevé" se que tu vois la c'est le vaporisateur
    en bas a droite le starter
    si tu enléves les floteurs pour le nettoyage en dessous le pointeau



    65 le starter
    55 le ralentie !


    _________________
     le nouveau Forum cagiva 125 http://www.cagiva-team.fr

    seb_bg
    Champion du monde
    Champion du monde

    Masculin
    Nombre de messages : 977
    Age : 34
    Localisation : Bordeaux
    Date d'inscription : 01/08/2008

    Feuille de personnage
    Modèle: cagiva planet

    résolue Re: Planet démarre pas (+changer réservoir)

    Message par seb_bg le Dim 12 Oct 2008, 10:16 pm

    pour faire mieux ben on peut pas .... momo1928


    _________________

    seb_bg
    Champion du monde
    Champion du monde

    Masculin
    Nombre de messages : 977
    Age : 34
    Localisation : Bordeaux
    Date d'inscription : 01/08/2008

    Feuille de personnage
    Modèle: cagiva planet

    résolue Re: Planet démarre pas (+changer réservoir)

    Message par seb_bg le Dim 12 Oct 2008, 10:19 pm

    Par contre zetman si tu peux m en dire plus sur ton procédé pour teindre ta selle je suis preneur...


    _________________

    zetman
    Pilote d’essai
    Pilote d’essai

    Masculin
    Nombre de messages : 115
    Age : 32
    Localisation : Sud-Est
    Date d'inscription : 28/08/2008

    Feuille de personnage
    Modèle: cagiva planet

    résolue Re: Planet démarre pas (+changer réservoir)

    Message par zetman le Lun 13 Oct 2008, 11:10 am

    Merci cfouq pour ces nouvelles photos. Smile (une fois de plus).

    Par contre où sont les autres gicleurs de ralenti (les 8?) ? (Si vous savez vous embêtez pas mettez juste les numéro du schéma éclaté) ;)

    Pour teindre la selle j'ai trouvé ça à la foire de marseille mais ça doit se trouver ailleur, c'est un procédé pour teindre le cuir. Par contre le type n'a pas de site web, mais j'ai son numéro de téléphone. Je te file ça en mp quand je seais chez moi (la chui o taff Smile ).

    Merci pour vos réponse ;) La suite au prochain épisode Smile

    pat0074
    Champion de france
    Champion de france

    Masculin
    Nombre de messages : 742
    Age : 36
    Localisation : annecy
    Date d'inscription : 04/09/2007

    résolue Re: Planet démarre pas (+changer réservoir)

    Message par pat0074 le Lun 13 Oct 2008, 1:16 pm

    le gicleur de ralenti est sur la photo de cfouq plus haut !! il n'y en a qu'un seul apres il ya un gicleur de puissance un gicleur de starter et tu peu avoir un gicleur de jet de puissance mais ça depend la version de ton carbu

    zetman
    Pilote d’essai
    Pilote d’essai

    Masculin
    Nombre de messages : 115
    Age : 32
    Localisation : Sud-Est
    Date d'inscription : 28/08/2008

    Feuille de personnage
    Modèle: cagiva planet

    résolue Re: Planet démarre pas (+changer réservoir)

    Message par zetman le Lun 20 Oct 2008, 11:10 am

    hello

    Alors j'ai nettoyé le carbu à fond et un peu retendu le cable d'accélération et ça pas changé grand chose Sad

    Alors à l'électrique elle a beaucoup de mal a démarrer Sad et elle démarre en la poussant. Smile

    Par contre une fois qu'elle a démarrée elle tient pas du tout le ralentie. Sad Sad

    C'est bizarre quand je veux la démarrer il faut que je mette juste un peu de gaz. Si je tire pas assez sur la poignée elle démarre pas , par contre si je tire trop elle s'engorge (se noie).
    Et quand elle est démarrée si je pense en-dessous d'un certain seuil l'accélération, elle cale (s'engorge (se noie).

    Ma bougie est une NRGK NOEVX, c'est bon ou mieux vaut la recommandée (NGK BR9 EG)?

    Alors qu'est-ce que je peux regarder????Que cela peut-il bien être?

    Merci

    pat0074
    Champion de france
    Champion de france

    Masculin
    Nombre de messages : 742
    Age : 36
    Localisation : annecy
    Date d'inscription : 04/09/2007

    résolue Re: Planet démarre pas (+changer réservoir)

    Message par pat0074 le Lun 20 Oct 2008, 12:36 pm

    ça sent le reglage carbu

    zetman
    Pilote d’essai
    Pilote d’essai

    Masculin
    Nombre de messages : 115
    Age : 32
    Localisation : Sud-Est
    Date d'inscription : 28/08/2008

    Feuille de personnage
    Modèle: cagiva planet

    résolue Re: Planet démarre pas (+changer réservoir)

    Message par zetman le Lun 20 Oct 2008, 7:34 pm

    Un mauvais réglage carbu pourrait faire qu'elle démarre très mal et qu'elle cale à la moindre lachée des gaz (accélérateur) ? Parce que pour le régalge carbu faut le faire quand elle est au ralentie non? Mais elle le tient pas.. Sad

    Rien d'autre pourrait expliquer ce problème?

    cfouq
    Moderateur
    Moderateur

    Masculin
    Nombre de messages : 5610
    Age : 47
    Localisation : 43 haute-loire
    Date d'inscription : 12/12/2006

    Feuille de personnage
    Modèle: cagiva planet

    résolue Re: Planet démarre pas (+changer réservoir)

    Message par cfouq le Lun 20 Oct 2008, 10:44 pm

    essaie un démarrage réservoir ouvert ! "mise a l'air bouchée"

    justement le fait qu'elle ne tiens pas le ralentie va t'aidé !
    il te faut identifié le probléme !

    soit trop d'essence passe par ton ralentie !
    ou pas assez !

    et le fait qu'elle marche avec ta poigné d'accélérateur t'aide aussi !
    ça se passe jusqu'a ton carbu !

    as-tu essayé avec une bombe air comprimé de la passé dans tous les canaux de ton carbu ? une saleté !
    enléve ton filtre aussi pour voir ça te dira si ça marche comme ça que tu as trop d'essence qui passe !


    _________________
     le nouveau Forum cagiva 125 http://www.cagiva-team.fr

    seb_bg
    Champion du monde
    Champion du monde

    Masculin
    Nombre de messages : 977
    Age : 34
    Localisation : Bordeaux
    Date d'inscription : 01/08/2008

    Feuille de personnage
    Modèle: cagiva planet

    résolue Re: Planet démarre pas (+changer réservoir)

    Message par seb_bg le Lun 20 Oct 2008, 10:49 pm

    Si elle démarre bien en poussant par contre a l electrique moins c' est soit ta batterie (qui bien que rechargé) est morte et n a plus assez de jus pour entrainer le demarreur soit le demarreur a changer.

    Pour le reglage carbu si d entrée t as ta vis de ralentit vissé a fond et prsque 2 tours de richesse ben c' est pas ca tu pourras la finioler mais elle doit garder le ralentit il faut garder un angle precis de gaz d apres tes dires donc pas assez elle calle et trop elle se noie c' est bizarre euhhhh

    Elle cale nette quand tu lache l accelerateur?

    Quel est la taille de ton gicleur principal?

    Ta boite a air est elle bien emboité?

    Tous tes joints sont neufs? pas de prise d air possible?

    La c' est sur ca sent le mauvais réglage mais au point uq elle ne tienne absolument pas le ralentit la...


    _________________

    zetman
    Pilote d’essai
    Pilote d’essai

    Masculin
    Nombre de messages : 115
    Age : 32
    Localisation : Sud-Est
    Date d'inscription : 28/08/2008

    Feuille de personnage
    Modèle: cagiva planet

    résolue Re: Planet démarre pas (+changer réservoir)

    Message par zetman le Mar 21 Oct 2008, 10:47 am

    hello

    Alors pour répondre,

    Oui j'ai passé la soufflette dans le carbu et lui ai fait prendre une douche d'essence et je l'ai nettoyé au pinceau. Smile

    J'essaierai ce que tu me dis cfouq, réservoir ouvert. Mais si elle démarre comme ça (réservoir ouvert) qu'est-ce que ça signifie?
    Et si comme tu dis elle a trop d'essence qui arrive (démarrage sans filtre) quelle est la solution? visser la vis de richesse je présume??

    Ensuite oui, elle cale des que je lâche l'accélérateur, c'est comme si elle se noyée et si je raccélère c'est généralement trop tard. Elle repart pas elle s'engorge plus (bruit: bloooaombloooaom Smile ) et cale.

    Comme un con j'ai pas regardé la taille du gicleur principal Sad

    Oui la boite a air est bien emboité.

    Et non tous mes joints ne sont pas neufs (aucun d'ailleurs Sad ).

    Maintenant c'est moi qui ai deux petites questions vis à vis du fait qu'elle démarre pas à l'électrique (sauf en s'acharnant pendant 1 à 2 min):
    -Comment puis-je vérifier s'il faut que je change de batterie?
    -Et pareil pour le démarreur?

    Merci encore les gars Smile

    cagivabox
    Moderateur
    Moderateur

    Masculin
    Nombre de messages : 2910
    Age : 49
    Localisation : france
    Date d'inscription : 10/03/2008

    Feuille de personnage
    Modèle: cagiva mito

    résolue Re: Planet démarre pas (+changer réservoir)

    Message par cagivabox le Mar 21 Oct 2008, 11:05 am

    A tout hasard as-tu vérifier l'état de ta boite a clapet ?

    Car si elle ressemble a celle-là , c'est normal quelle ne tient pas le ralenti ( coin clapet cassé ):



    zetman
    Pilote d’essai
    Pilote d’essai

    Masculin
    Nombre de messages : 115
    Age : 32
    Localisation : Sud-Est
    Date d'inscription : 28/08/2008

    Feuille de personnage
    Modèle: cagiva planet

    résolue Re: Planet démarre pas (+changer réservoir)

    Message par zetman le Mar 21 Oct 2008, 11:13 am

    Salut,

    Oui,

    j'ai changé la boite à clapet (pris à david close) et apparement aucune lamelle cassée ou fissurée.

    Mais c'est vrai que je n'ai essayé qu'avec celle la et pas l'ancienne (qui apparemment est propre aussi et marchait avant).

    cagivabox
    Moderateur
    Moderateur

    Masculin
    Nombre de messages : 2910
    Age : 49
    Localisation : france
    Date d'inscription : 10/03/2008

    Feuille de personnage
    Modèle: cagiva mito

    résolue Re: Planet démarre pas (+changer réservoir)

    Message par cagivabox le Mar 21 Oct 2008, 11:59 am

    Donc cela ne vient pas de la boite a clapet , mais réellement du carbu .

    cfouq
    Moderateur
    Moderateur

    Masculin
    Nombre de messages : 5610
    Age : 47
    Localisation : 43 haute-loire
    Date d'inscription : 12/12/2006

    Feuille de personnage
    Modèle: cagiva planet

    résolue Re: Planet démarre pas (+changer réservoir)

    Message par cfouq le Mar 21 Oct 2008, 5:29 pm

    le démarreur quand il fait plus son boulot !
    et la batterie idem ! "vérifie que tu es bien de l'eau déminéralisé je fais le niveau 2 fois par ans en même temps que l'huile de boite et ça roule ma poule"

    vérifie un truc aussi avec le manuel le réglage de tes flotteurs
    regarde l'image https://i46.servimg.com/u/f46/11/16/53/29/dsc00413.jpg
    et tu te rends compte que le ralentie est plus haut donc dans ta cuve si l'essence n'atteint pas le gicleur de ralentie ya rien qui passe !

    je te dis et je le sais !
    certainement un tas de connerie mais vaut mieux des indices pour t'aider à trouver qu'une page blanche non ?

    J'essaierai ce que tu me dis cfouq, réservoir ouvert. Mais si elle démarre comme ça (réservoir ouvert) qu'est-ce que ça signifie?
    Et si comme tu dis elle a trop d'essence qui arrive (démarrage sans filtre) quelle est la solution? visser la vis de richesse je présume??

    pour la premiére question tu as de ton réservoir un durite qui pars a rien vers l'ammortisseur ! c'est la mise a l'air de ton réservoir ! je doute que ça provienne de là mais bon ! et la deuxiéme là ! si elle démarre sans filtre à air ! ça veut dire que ton gicleur de ralentie débite trop ! ou que ton aiguille est pété manque le bout ou que ton starter n'est jamais fermé completement ! de l'essence arrive en trop quelque pars !
    t'occupe pas de ton gicleur principal ! il a rien a voir pour le moment !

    tu as au bout des tes visses ralenties et visse d'air un petit joint vérifie ça aussi ! et ya une rondelle au bout !!

    zetman
    Pilote d’essai
    Pilote d’essai

    Masculin
    Nombre de messages : 115
    Age : 32
    Localisation : Sud-Est
    Date d'inscription : 28/08/2008

    Feuille de personnage
    Modèle: cagiva planet

    résolue Re: Planet démarre pas (+changer réservoir)

    Message par zetman le Mar 21 Oct 2008, 6:29 pm

    si elle démarre sans filtre à air ! ça veut dire que ton gicleur de ralentie débite trop ! ou que ton aiguille est pété manque le bout ou que ton starter n'est jamais fermé completement ! de l'essence arrive en trop quelque pars !
    Trois trucs:
    -quelle aiguille (peut-être pétée?) euhhhh
    -petite remarque y'a un joint que j'ai changé au starter (partie carbu autour de la pièce (12) il me semble ICI) car il était cassé. Mais celui que j'ai mis vient d'une pomme de douche et il est plus gros. Cela peut-il poser problème? HUMMMM
    -Si je dois changer le démarreur, c'est quelle pièce (dans les éclatés) et combien ça vaut environ?

    Encore merci

    ps:
    je te dis et je le sais !
    certainement un tas de connerie mais vaut mieux des indices pour t'aider à trouver qu'une page blanche non ?
    Je suis tout à fait d'accord avec toi Smile

    zetman
    Pilote d’essai
    Pilote d’essai

    Masculin
    Nombre de messages : 115
    Age : 32
    Localisation : Sud-Est
    Date d'inscription : 28/08/2008

    Feuille de personnage
    Modèle: cagiva planet

    résolue Re: Planet démarre pas (+changer réservoir)

    Message par zetman le Mar 21 Oct 2008, 7:07 pm

    Je rajoute, n'aillez pas peur de balancer des trucs je pourrais pas vérifier avant samedi Sad

    Comme ça je pourrais tout voir (enfin j'espère) durant cette journée Smile

    Merci

    cagivabox
    Moderateur
    Moderateur

    Masculin
    Nombre de messages : 2910
    Age : 49
    Localisation : france
    Date d'inscription : 10/03/2008

    Feuille de personnage
    Modèle: cagiva mito

    résolue Re: Planet démarre pas (+changer réservoir)

    Message par cagivabox le Mar 21 Oct 2008, 9:29 pm

    démarreur planet ref : 800047373 = 290 euro neuf



    Pièces N° 6

    zetman
    Pilote d’essai
    Pilote d’essai

    Masculin
    Nombre de messages : 115
    Age : 32
    Localisation : Sud-Est
    Date d'inscription : 28/08/2008

    Feuille de personnage
    Modèle: cagiva planet

    résolue Re: Planet démarre pas (+changer réservoir)

    Message par zetman le Mar 21 Oct 2008, 10:07 pm

    Et est-ce que le joint que j'ai changé (cité plus haut) peut avoir un rapport avec le ralenti qui tient pas?

    Je me suis aperçu aussi que ma batterie n'est pas celle d'origine Sad c'est une GS GTB-3 (0,6Ax5 env.10). Est-ce suffisant? Quelle type de batterie est recommandée?

    Merci

    cfouq
    Moderateur
    Moderateur

    Masculin
    Nombre de messages : 5610
    Age : 47
    Localisation : 43 haute-loire
    Date d'inscription : 12/12/2006

    Feuille de personnage
    Modèle: cagiva planet

    résolue Re: Planet démarre pas (+changer réservoir)

    Message par cfouq le Mar 21 Oct 2008, 10:17 pm

    -quelle aiguille (peut-être pétée?)
    -petite remarque y'a un joint que j'ai changé au starter (partie carbu autour de la pièce (12) il me semble ICI) car il était cassé. Mais celui que j'ai mis vient d'une pomme de douche et il est plus gros. Cela peut-il poser problème?

    - la piéce 2 http://www.dellorto.fr/produit-1947-09477-03-aiguille-x.html

    - là dur de te répondre ça serait facile de te dire change ton joint, oui c'est ça mais ??

    Contenu sponsorisé

    résolue Re: Planet démarre pas (+changer réservoir)

    Message par Contenu sponsorisé Aujourd'hui à 9:03 am


      La date/heure actuelle est Dim 11 Déc 2016, 9:03 am