le forum Cagiva 125 cm3 : la supercity une moto de passion


Bienvenue sur le forum de passionnés
de SuperCity et de cagiva en général http://www.cagiva-team.fr/forum/viewtopic.php?f=77&t=71!





    Plus de démarreur ni d'étincelle bougie sur SC

    Partagez

    plein gaz
    Champion du monde
    Champion du monde

    Masculin
    Nombre de messages : 919
    Age : 34
    Localisation : Drôme
    Date d'inscription : 31/08/2008

    Feuille de personnage
    Modèle: cagiva mito

    résolue Plus de démarreur ni d'étincelle bougie sur SC

    Message par plein gaz le Dim 16 Nov 2008, 11:14 pm

    Salut a tous
    J'ai donc un Super City de 96 qui ne démarre plus
    Pour info j'ai serrer il y a un peu petit moment, j'ai effectuer toutes les réparations sur le moteur et au moment crucial de mettre le coup de démarreur rien du tout. J'ai changer la batterie car elle était foutu mais c'est toujours pareil. Après ça j'ai vérifier que le démarreur tournait, il ne tournait pas, j'ai aussi vérifier qu'il y avait de l'étincelle a la bougie et ce n'est pas le cas.
    J'aimerai savoir quelle pourrait être défectueuse et comment les tester avec un multimètre.
    Merci d'avance a tous pour vos conseils et autres

    olivier25
    Moderateur
    Moderateur

    Masculin
    Nombre de messages : 1137
    Age : 39
    Localisation : Valentigney
    Date d'inscription : 06/08/2007

    Feuille de personnage
    Modèle: mito

    résolue Re: Plus de démarreur ni d'étincelle bougie sur SC

    Message par olivier25 le Dim 16 Nov 2008, 11:38 pm

    Probleme electrique ça c'est sur !.
    T'as reverifié tes branchements ?

    plein gaz
    Champion du monde
    Champion du monde

    Masculin
    Nombre de messages : 919
    Age : 34
    Localisation : Drôme
    Date d'inscription : 31/08/2008

    Feuille de personnage
    Modèle: cagiva mito

    résolue Re: Plus de démarreur ni d'étincelle bougie sur SC

    Message par plein gaz le Lun 17 Nov 2008, 12:15 am

    oui, avant de tout débrancher quant j'ai démonter mon moteur j'avait reperer et j'ai tout rebrancher comme avant

    cfouq
    Moderateur
    Moderateur

    Masculin
    Nombre de messages : 5610
    Age : 47
    Localisation : 43 haute-loire
    Date d'inscription : 12/12/2006

    Feuille de personnage
    Modèle: cagiva planet

    résolue Re: Plus de démarreur ni d'étincelle bougie sur SC

    Message par cfouq le Lun 17 Nov 2008, 5:56 pm

    si tu n'as pas d'étincelle ton cdi ou ta bobine ! voir ton allumage "au pire" mais vérifie tes branchements avant !
    test avec un voltemétre ta bobine sortie cdi !
    de mémoire un + et pour le - ton cylindre !
    et le démarreur il marche ? car si lui aussi alors là tu as du oublié quelque chose !

    ps : si tu cherches un cdi j'en ai un !

    pat0074
    Champion de france
    Champion de france

    Masculin
    Nombre de messages : 742
    Age : 36
    Localisation : annecy
    Date d'inscription : 04/09/2007

    résolue Re: Plus de démarreur ni d'étincelle bougie sur SC

    Message par pat0074 le Lun 17 Nov 2008, 6:32 pm

    il dit que le demarreur marche pas

    ça peu etre le contact au niveau du neiman si il ya rien qui ce passe

    sebastienrig
    Meilleur temps
    Meilleur temps

    Masculin
    Nombre de messages : 446
    Age : 37
    Localisation : isere 38 FRANCE
    Date d'inscription : 02/10/2007

    Feuille de personnage
    Modèle: cagiva freccia c12r

    résolue Re: Plus de démarreur ni d'étincelle bougie sur SC

    Message par sebastienrig le Lun 17 Nov 2008, 8:01 pm

    Hello,
    on as pas des fusibles sur nos belles !!! (a verifier !)
    sinon c'est peut-etre ton relais de demarreur qui est HS sans lui rien ne marche.
    Si c'est un problème de batterie en poussant ou au kick elle devrait demarrer avec ou sans batterie.
    As-tu bien chargée ta batterie neuve ?

    Un test a faire mais surtout ne PAS insister si ca ne marche pas :
    -prend un chargeur de batterie
    -branche le au borne de la batterie montée sur la moto
    -mets le contact
    -n'appuie SURTOUT PAS sur le démarreur sinon tu claquera ton relais de demarreur s'il est bon (le chargeur donne beaucoup trop de tension pour le relais)
    Si tes voyants s'allume ; pb de charge de batterie (charge la et test)
    Si rien ne s'allume fusible a voir et cablage aussi (c'est peut-etre une masse que tu as mal refixée).

    Si ta batterie est bonne (13-14v) ,
    si tes voyant s'allume avec la batterie ,
    si tu appuie sur le demarreur est qu'il ne se passe rien , relais du demarreur HS ou charbons du démarreur HS

    pat0074
    Champion de france
    Champion de france

    Masculin
    Nombre de messages : 742
    Age : 36
    Localisation : annecy
    Date d'inscription : 04/09/2007

    résolue Re: Plus de démarreur ni d'étincelle bougie sur SC

    Message par pat0074 le Lun 17 Nov 2008, 10:45 pm

    une batterie bonne c'est 12.5v

    pour chargé une batterie il faut au maximum 14.4v

    sebastienrig
    Meilleur temps
    Meilleur temps

    Masculin
    Nombre de messages : 446
    Age : 37
    Localisation : isere 38 FRANCE
    Date d'inscription : 02/10/2007

    Feuille de personnage
    Modèle: cagiva freccia c12r

    résolue Re: Plus de démarreur ni d'étincelle bougie sur SC

    Message par sebastienrig le Mar 18 Nov 2008, 12:35 pm

    hello,
    nos alternateur sorte 14,5 Volt pour tenir nos batterie a plus de 12-13V (si tu veut on peut charger ta batterie avec du 24V ou du 110V ou autre c'est pas sérieux mais ça marche sauf si tu laisse trop longtemps et là ça brûle)
    pour info en général on charge une batterie de moto en charge dite "lente" donc en montant une ampoule de 12V21W en série avec un chargeur de 12V et la charge dure un a deux jours (pour que ta batterie vieillisse correctement et quelle prenne bien sa charge)

    Est-ce que tes voyants de tableau de bord s'allume ???

    Si oui penche toi du coté du relais de démarreur car c'est probablement lui qui est en cause ; vérifie bien tes masses du circuit car un relais ne claque pas comme ça ; aurait tu branché une batterie de voiture en plus de ta batterie ?

    Courage,courage les problèmes éléctriques c'est le pire que l'on peut rencontrer c'est très long,chiant,pénible. Des fois il vaut mieux tout redémonter pour comprendre ou l'on s'est "trompé".

    plein gaz
    Champion du monde
    Champion du monde

    Masculin
    Nombre de messages : 919
    Age : 34
    Localisation : Drôme
    Date d'inscription : 31/08/2008

    Feuille de personnage
    Modèle: cagiva mito

    résolue Re: Plus de démarreur ni d'étincelle bougie sur SC

    Message par plein gaz le Mer 19 Nov 2008, 1:11 pm

    Tout d'abord merci a tous pour vos conseil.
    J'ai bien les voyant qui l'allume le cdi se mets en route lors de la mise du contact.
    Sinon je ferai les tests que vous m'avez conseiller et je vous tiend au jus
    A plus Viva italia

    plein gaz
    Champion du monde
    Champion du monde

    Masculin
    Nombre de messages : 919
    Age : 34
    Localisation : Drôme
    Date d'inscription : 31/08/2008

    Feuille de personnage
    Modèle: cagiva mito

    résolue Re: Plus de démarreur ni d'étincelle bougie sur SC

    Message par plein gaz le Dim 23 Nov 2008, 11:17 pm

    Salut a tous
    Alors cet après midi j'ai repris tous les branchements et il s'avérait que tous était bien brancher sauf qu'il y avait une broche du "télérupteur de démarrage" qui était oxydé. J'ai nettoyé cette broche en question et tout est redevenu normal.
    J'ai toujours pas fait démarrer le moteur car j'ai une fuite d'huile qu'il faut que je règle mais ça c'est un autre problème.
    En tous cas je vous remercie tous de vos conseil et a très bientôt sur d'autres forum

    Contenu sponsorisé

    résolue Re: Plus de démarreur ni d'étincelle bougie sur SC

    Message par Contenu sponsorisé Aujourd'hui à 9:05 am


      La date/heure actuelle est Dim 11 Déc 2016, 9:05 am