le forum Cagiva 125 cm3 : la supercity une moto de passion


Bienvenue sur le forum de passionnés
de SuperCity et de cagiva en général http://www.cagiva-team.fr/forum/viewtopic.php?f=77&t=71!





    Elle ne démarre plus !

    Partagez

    Raadgever
    Jeune conducteur
    Jeune conducteur

    Masculin
    Nombre de messages : 22
    Age : 29
    Localisation : Toulouse
    Date d'inscription : 31/03/2009

    Elle ne démarre plus !

    Message par Raadgever le Sam 04 Avr 2009, 1:02 pm

    Salut à tous,

    Voilà j'ai ma moto depuis deux jours, mais elle ne démarre déjà plus...Ou très difficilement...Le vendeur m'avait prévenu et il a commandé un relais pour le démarrage électrique, mais j'ai la très forte impression qu'il n'y a pas que ça qui déconne.... Je l'ai poussée en long en large, en 1ère, 2nde, avec Starter, Sans starter, réserve ou réservoir principal....Rien n'y fait !
    Le moteur ronronne tant que je la pousse, mais il prend s'arrête dès que je m'arrête... Une idée d'ou ça peut venir ? Je demande au cas ou ça serait une panne récurrente sur ces bestioles...

    cagivabox
    Moderateur
    Moderateur

    Masculin
    Nombre de messages : 2910
    Age : 49
    Localisation : france
    Date d'inscription : 10/03/2008

    Feuille de personnage
    Modèle: cagiva mito

    Re: Elle ne démarre plus !

    Message par cagivabox le Sam 04 Avr 2009, 1:26 pm

    Commence par nettoyer ton carburateur et réessaie .

    cfouq
    Moderateur
    Moderateur

    Masculin
    Nombre de messages : 5610
    Age : 47
    Localisation : 43 haute-loire
    Date d'inscription : 12/12/2006

    Feuille de personnage
    Modèle: cagiva planet

    Re: Elle ne démarre plus !

    Message par cfouq le Sam 04 Avr 2009, 2:39 pm

    en premier change la bougie !

    Je demande au cas ou ça serait une panne récurrente sur ces bestioles...

    ç'est le truc récurrent sur les 2t en général ! la bougie ! aprés le carbu ! aprés il te faudrait vérifié sur cale si tu as du courant a la bougie ! et oui sans démarreur ! et avancé par déduction ! ta pipe craquelet, ...

    bon courage elle te le rendra va !


    _________________
     le nouveau Forum cagiva 125 http://www.cagiva-team.fr

    bobeleponge
    Pilote d'usine
    Pilote d'usine

    Masculin
    Nombre de messages : 344
    Age : 51
    Localisation : douai
    Date d'inscription : 09/03/2008

    Re: Elle ne démarre plus !

    Message par bobeleponge le Sam 04 Avr 2009, 11:11 pm

    salut dit le model de la moto plus facile pour de repondre sur ta panne pour les menbres qui voudrai de repondre

    dede
    Jeune conducteur
    Jeune conducteur

    Masculin
    Nombre de messages : 31
    Age : 46
    Localisation : eure dept 27
    Date d'inscription : 28/11/2007

    Feuille de personnage
    Modèle: Cagiva SuperCity 125

    Re: Elle ne démarre plus !

    Message par dede le Dim 05 Avr 2009, 12:39 am

    hello
    Ton comuttateur de démarage est 'il sur star ou stop,c'est tout con,mais s'il est sur stop ;elle démarrera jamais;lol;
    Amicalement dédé

    cagivabox
    Moderateur
    Moderateur

    Masculin
    Nombre de messages : 2910
    Age : 49
    Localisation : france
    Date d'inscription : 10/03/2008

    Feuille de personnage
    Modèle: cagiva mito

    Re: Elle ne démarre plus !

    Message par cagivabox le Dim 05 Avr 2009, 2:25 am

    dede a écrit:hello
    Ton comuttateur de démarage est 'il sur star ou stop,c'est tout con,mais s'il est sur stop ;elle démarrera jamais;lol;
    Amicalement dédé

    Tiens c'est Dédé , cela fait longtemps clin d'oeil

    sebastienrig
    Meilleur temps
    Meilleur temps

    Masculin
    Nombre de messages : 446
    Age : 37
    Localisation : isere 38 FRANCE
    Date d'inscription : 02/10/2007

    Feuille de personnage
    Modèle: cagiva freccia c12r

    Re: Elle ne démarre plus !

    Message par sebastienrig le Dim 05 Avr 2009, 1:28 pm

    Ta moto démarrait et marchait correctement quand tu l'as acheter ?
    Je pense qu'un gros nettoyage s'impose ainsi que toutes les vérifications d'utilisation.
    Démonte ta bougie et dis nous comment tu la voit (bougie : humide , sèche ; électrode : rouge , marron , blanc).
    Si sèche pas d'essence.
    Si humide change la bougie et re-essaye.
    Si toujours humide problème d'allumage (vérifier bobine HT et calage de l'allumage).

    Donc nettoie bien ton carbu (attention évite les fils de fer ou de cuivre pour les gicleurs et petits trous) ; change la bougie ; vérifie l'étincelle a la bougie (avec une bougie NEUVE IMPÉRATIF).
    Si tu as une belle étincelle bleu/blanc c'est OK si rouge ou marron tu as un soucis de tension a la bougie (vérifier la bobine HT , sa masse (-) et ses branchements).
    Si avec une belle étincelle et que tu as toujours tes soucis il faudra t'orienter vers l'allumage (avance a l'allumage a vérifier).
    Un manque de compression peut créer tes problèmes aussi.

    Raadgever
    Jeune conducteur
    Jeune conducteur

    Masculin
    Nombre de messages : 22
    Age : 29
    Localisation : Toulouse
    Date d'inscription : 31/03/2009

    Re: Elle ne démarre plus !

    Message par Raadgever le Mar 07 Avr 2009, 6:43 pm

    Salut, me revoilà!merci pour toutes vos réponses!
    Bon depuis la situation a évolué.j'ai réussi a la redémarrer sans problèmes. J'avais du bêtement noyé le moteur...
    Par contre la bête m'a encore fais des siennes..en effet je m'en suis servi l'autre jour, et après quelques instants le moteur s'est mis a caler au point mort..j'ai démonté la bougie, elle est grisâtre voire blanchâtre, et le filtre a air est nickel... Quelques idées de se qu'il pourrait y avoir? Je viens de l'acheter et je suis bien dégoûté. D'avoir des pannes si vite!

    Merci,
    Alexis

    Ps: j'ai trouvé une "manette" sur le carbu, j'ai pensé que c'était me starter, mais en y touchant je n'entends pas de changements sûr le moteur..une idée de ce que c'est? Un starter "débranché"?

    sebastienrig
    Meilleur temps
    Meilleur temps

    Masculin
    Nombre de messages : 446
    Age : 37
    Localisation : isere 38 FRANCE
    Date d'inscription : 02/10/2007

    Feuille de personnage
    Modèle: cagiva freccia c12r

    Re: Elle ne démarre plus !

    Message par sebastienrig le Mar 07 Avr 2009, 7:24 pm

    T'inquiète un deux temps sans merde c'est pas un deux temps mais une fois bien entretenue ta belle te le rendra bien (mais il y aura toujours un petit quelque chose deux temps oblige).
    Pour ta bougie blanc/gris tu roule trop pauvre ATTENTION danger risque de casse.
    D'abord change de gicleur principal par un gicleur 5 a 10 points plus gros (pour éviter de rouler trop pauvre).
    Ensuite fait un test prend ta clef a bougie avec toi , ensuite tu roule a fond en 5 ou en 6 (voir 7 si tu as) et d'un coup tu coupe le contact (bien a fond) et tu t'arrête le plus rapidement que tu peut , là tu démonte ta bougie et tu regarde la couleur.
    C'est la SEULE manière pour savoir si ta carburation est bonne.
    Commence bien par changer ton gicleur car tu roule déja trop pauvre alors si tu roule a fond avec ta moto maintenant tu as un GROS risque de casse.
    La manette sur le carbu est effectivement le starter , en le mettant a chaud ton moteur devrait caler si non c'est que tu roule vraiment trop pauvre ou alors qu'il est inefficace (étonnant ? tu as bien nettoyer ton carbu ? souffler tout les petits trous ?).
    Ta vis de richesse est ouverte de combien de tours ?

    cfouq
    Moderateur
    Moderateur

    Masculin
    Nombre de messages : 5610
    Age : 47
    Localisation : 43 haute-loire
    Date d'inscription : 12/12/2006

    Feuille de personnage
    Modèle: cagiva planet

    Re: Elle ne démarre plus !

    Message par cfouq le Mar 07 Avr 2009, 10:11 pm

    ou une prise d'air ! (pipe craquelé, ...)


    _________________
     le nouveau Forum cagiva 125 http://www.cagiva-team.fr

    sebastienrig
    Meilleur temps
    Meilleur temps

    Masculin
    Nombre de messages : 446
    Age : 37
    Localisation : isere 38 FRANCE
    Date d'inscription : 02/10/2007

    Feuille de personnage
    Modèle: cagiva freccia c12r

    Re: Elle ne démarre plus !

    Message par sebastienrig le Mar 07 Avr 2009, 10:25 pm

    Ton moteur cale au ralenti MAIS a chaud ou a froid (le moteur a tourné 5mn ou 30 mn) ?
    Si c'est a chaud Cfouq n'a pas tort tu as une prise d'air quelque-part (joints spy de vilebrequin ou pipe d'admission).
    Par contre si c'est a froid c'est un problème de réglage carbu.

    Raadgever
    Jeune conducteur
    Jeune conducteur

    Masculin
    Nombre de messages : 22
    Age : 29
    Localisation : Toulouse
    Date d'inscription : 31/03/2009

    Re: Elle ne démarre plus !

    Message par Raadgever le Mer 08 Avr 2009, 12:45 pm

    Salut,
    La première fois qu'il a calé c'était à chaud, la seconde fois par contre je sais pas s'il avait eu le temps de chauffer... Mais la prise d'air expliquerais mieux la bougie blanche non?
    D'autant plus que le joint de la pipe d'admission est un peu craquelé..(d'ailleurs c'est un modele standard?)

    Merci

    sebastienrig
    Meilleur temps
    Meilleur temps

    Masculin
    Nombre de messages : 446
    Age : 37
    Localisation : isere 38 FRANCE
    Date d'inscription : 02/10/2007

    Feuille de personnage
    Modèle: cagiva freccia c12r

    Re: Elle ne démarre plus !

    Message par sebastienrig le Mer 08 Avr 2009, 4:55 pm

    Oui une prise d'air expliquerais ta bougie blanche.
    Alors si tu cale a chaud et que ton moteur ne marche plus (a chaud) effectivement tu as une prise d'air mais je pencherais plus pour les joints spy de vilebrequin (attention QUE a chaud PAS a froid).
    Mais si tu cale a chaud et a froid c'est la pipe qui est en cause.
    Une pipe craquelée est bonne a changée , il y as deux modèle de pipe (droite ; coudée ça dépend de ta moto) et du modèle de carbu que tu as (car pipe différente entre 28 et 34/35).
    Quel moto as tu ???

    Raadgever
    Jeune conducteur
    Jeune conducteur

    Masculin
    Nombre de messages : 22
    Age : 29
    Localisation : Toulouse
    Date d'inscription : 31/03/2009

    Re: Elle ne démarre plus !

    Message par Raadgever le Mer 08 Avr 2009, 5:24 pm

    J'ai une supercity de 96 a 7 vitesses avec un carbu de 34.
    Est ce que je peux changer la pipe sans démonter le carbu?
    Merci

    sebastienrig
    Meilleur temps
    Meilleur temps

    Masculin
    Nombre de messages : 446
    Age : 37
    Localisation : isere 38 FRANCE
    Date d'inscription : 02/10/2007

    Feuille de personnage
    Modèle: cagiva freccia c12r

    Re: Elle ne démarre plus !

    Message par sebastienrig le Mer 08 Avr 2009, 5:53 pm

    Il te faut une pipe coudée de 34.
    Par contre changer la pipe sans démonter le carbu ça va pas être facile.
    Autant le démonter comme ça tu pourras le nettoyer a fond.

    moumoute
    Meilleur temps
    Meilleur temps

    Masculin
    Nombre de messages : 418
    Age : 29
    Localisation : gueret
    Date d'inscription : 11/01/2009

    Feuille de personnage
    Modèle: cagiva planet

    Re: Elle ne démarre plus !

    Message par moumoute le Mer 08 Avr 2009, 11:01 pm

    pipe de 34 pour sc va voir chez duckmoto si il en on encore c une piece rare....

    maintenant une prise d'air en principe a la pipe ca fait accelerer la moto pas caler(ca apauvri)
    je pense que ta un pb de reglage carbu principalement et ptet des belles crass' dans les filtrestt simplement i me semble avoir entendu les meme prob sur le forum ya pas lgtps

    Raadgever
    Jeune conducteur
    Jeune conducteur

    Masculin
    Nombre de messages : 22
    Age : 29
    Localisation : Toulouse
    Date d'inscription : 31/03/2009

    Re: Elle ne démarre plus !

    Message par Raadgever le Mar 14 Avr 2009, 3:13 pm

    Merci à tous pour votre aide,
    J'ai réussi à régler le problème et la bougie n'as plus l'air blanche...
    Par contre, j'ai une autre panne qui vient de m'arriver.. J'ai la jauge de température qui ne marche plus... L'autre jour j'ai pris la moto, je roulais tranquilou, puis je me suis aperçu au bout d'un moment que la jauge pointait vers les 120°C... Alors je suis vite rentré chez moi sans tirer sur le moteur, depuis plus rien, la jauge ne bouge plus, pourtant le moteur tourne plutôt bien..(pas tout à fait rond pour être honnête)

    Je ne sais pas du tout comment marche une jauge de température, si c'est un système hydraulique ou électrique, quelqu'un pourrait-il m'éclairer ?

    Contenu sponsorisé

    Re: Elle ne démarre plus !

    Message par Contenu sponsorisé Aujourd'hui à 2:10 am


      La date/heure actuelle est Sam 10 Déc 2016, 2:10 am