le forum Cagiva 125 cm3 : la supercity une moto de passion


Bienvenue sur le forum de passionnés
de SuperCity et de cagiva en général http://www.cagiva-team.fr/forum/viewtopic.php?f=77&t=71!





    probleme de valve?

    Partagez

    jef
    Jeune conducteur
    Jeune conducteur

    Masculin
    Nombre de messages : 86
    Age : 30
    Localisation : Vertou (44)
    Date d'inscription : 12/04/2009

    probleme de valve?

    Message par jef le Mar 19 Mai 2009, 9:32 am

    Bonjour a tous.
    ordre du jour : je trouve que je n'ai pas de peche

    en aucun cas je demande une methode de bridage, juste votre avis et vos lumieres

    voila, en dessous de 7000/8000 tours, j'ai rien dans le sac, apres ca se libere et ca envoie la sauce a 10000
    je voulais donc savoir si c'est normal ou si ca peut venir de la valve qui fait mal son travail

    cagiva mito 98, carbu de 35, pot arrow

    si la valve est en cause, faut il demonter tout le haut moteur pour la sortir (comme sur yam par exemple)

    merci les gens Very Happy

    cfouq
    Moderateur
    Moderateur

    Masculin
    Nombre de messages : 5610
    Age : 47
    Localisation : 43 haute-loire
    Date d'inscription : 12/12/2006

    Feuille de personnage
    Modèle: cagiva planet

    Re: probleme de valve?

    Message par cfouq le Mar 19 Mai 2009, 1:13 pm

    ta valve tu peux l'a démonté pour un nettoyage sans enlevé le haut moteur !
    simplement écarté le radiateur !

    http://cagiva125-supercity.ephpbb.com/cdi-allumage-valve-f91/pour-nettoyer-sa-valve-t4102.htm

    mais vérifie a l'arret avant si la valve s'ouvre bien à 7000. tr
    en regardant les cables moteur de valve, ou derriére le cache cts !


    _________________
     le nouveau Forum cagiva 125 http://www.cagiva-team.fr

    jef
    Jeune conducteur
    Jeune conducteur

    Masculin
    Nombre de messages : 86
    Age : 30
    Localisation : Vertou (44)
    Date d'inscription : 12/04/2009

    Re: probleme de valve?

    Message par jef le Mar 19 Mai 2009, 3:49 pm

    hum, j ai pas le cache cts sur ma cagiva Mad (je l ai acheté comme ca, j avais pas fais gaf avant)

    malcomb
    Gagne des courses
    Gagne des courses

    Masculin
    Nombre de messages : 524
    Age : 42
    Localisation : england
    Date d'inscription : 30/09/2008

    Feuille de personnage
    Modèle: cagiva mito

    Re: probleme de valve?

    Message par malcomb le Mar 19 Mai 2009, 8:16 pm

    salut que veus tu dire pas de cache cts sur ta cagiva ??? HUMMMM .

    chocolat2a
    Jeune conducteur
    Jeune conducteur

    Masculin
    Nombre de messages : 71
    Age : 49
    Localisation : Ajaccio
    Date d'inscription : 28/10/2007

    Feuille de personnage
    Modèle: cagiva planet

    Re: probleme de valve?

    Message par chocolat2a le Mar 19 Mai 2009, 8:21 pm

    C'est la cache en caoutchouc marqué CTS qui recouvre la poulie et les câbles.

    jef
    Jeune conducteur
    Jeune conducteur

    Masculin
    Nombre de messages : 86
    Age : 30
    Localisation : Vertou (44)
    Date d'inscription : 12/04/2009

    Re: probleme de valve?

    Message par jef le Mar 19 Mai 2009, 9:03 pm

    exactement, je n ai plus ce cache il me semble

    cfouq
    Moderateur
    Moderateur

    Masculin
    Nombre de messages : 5610
    Age : 47
    Localisation : 43 haute-loire
    Date d'inscription : 12/12/2006

    Feuille de personnage
    Modèle: cagiva planet

    Re: probleme de valve?

    Message par cfouq le Mar 19 Mai 2009, 9:31 pm

    ça ne changera rien a ton probléme et tu arriveras a en trouvé un !
    alors elle s'ouvre à 10.000 ou moin ?


    _________________
     le nouveau Forum cagiva 125 http://www.cagiva-team.fr

    jef
    Jeune conducteur
    Jeune conducteur

    Masculin
    Nombre de messages : 86
    Age : 30
    Localisation : Vertou (44)
    Date d'inscription : 12/04/2009

    Re: probleme de valve?

    Message par jef le Mar 19 Mai 2009, 9:38 pm

    j'ai pas regarder vu que je suis pas chez moi (je regarderai surement jeudi, c est journée bricolage)

    Nicodemus
    Champion du monde
    Champion du monde

    Masculin
    Nombre de messages : 909
    Age : 28
    Localisation : Braga- Portugal
    Date d'inscription : 10/02/2007

    Feuille de personnage
    Modèle: Cagiva SuperCity

    Re: probleme de valve?

    Message par Nicodemus le Mar 19 Mai 2009, 10:03 pm

    quand tu mets le contact, la valve fait bien le ziiip ziiip?

    jef
    Jeune conducteur
    Jeune conducteur

    Masculin
    Nombre de messages : 86
    Age : 30
    Localisation : Vertou (44)
    Date d'inscription : 12/04/2009

    Re: probleme de valve?

    Message par jef le Mar 19 Mai 2009, 10:52 pm

    le moteur fait du bruit...
    mais la valve peut tout de meme rester bloquer non?

    snakedoctor
    Conduite accompagnée

    Masculin
    Nombre de messages : 13
    Age : 41
    Localisation : Roquebrune Cap Martin
    Date d'inscription : 15/07/2008

    Re: probleme de valve?

    Message par snakedoctor le Ven 10 Juil 2009, 8:41 pm

    moi aussi leger probleme mais je me demande si c'est la valve ,
    plus de peche apres 9000 tm ,ca me l'avais fais au tout debut que je l'avais vers 1500 km puis plus rien le moteur c'est libéré mais maintenant c'est revenu , ca fait des a coup entre 9000 et 11000 (quand la puissance revient) alors c'est la valve ou encrassement du carbu ?? 5800 km cagiva mito 2008

    cfouq
    Moderateur
    Moderateur

    Masculin
    Nombre de messages : 5610
    Age : 47
    Localisation : 43 haute-loire
    Date d'inscription : 12/12/2006

    Feuille de personnage
    Modèle: cagiva planet

    Re: probleme de valve?

    Message par cfouq le Ven 10 Juil 2009, 10:54 pm

    euro 2 ou euro 3 ?
    certainement une fin euro 2 (je disais ça pour les sondes euro3)

    ca fait des a coup entre 9000 et 11000 !

    un nettoyage carbu et filtre
    profites en pour inspecté tes clapets
    mais ta valve s'ouvre ou se ferme mais ne provoque pas des a coup !
    en plus elle s'ouvre a 7000 tr/mn

    je pensse a une saleté dans le fond de ta cuve de carbu ! qui géne le gp


    _________________
     le nouveau Forum cagiva 125 http://www.cagiva-team.fr

    snakedoctor
    Conduite accompagnée

    Masculin
    Nombre de messages : 13
    Age : 41
    Localisation : Roquebrune Cap Martin
    Date d'inscription : 15/07/2008

    Re: probleme de valve?

    Message par snakedoctor le Jeu 16 Juil 2009, 2:11 pm

    achetée 11.06.2008 donc euro 3 ?
    carbu nettoyé (meme si c'etait niquel dedans) j'ai pas démonter la valve mais ca l'air ok (elle tourne sur les fleches effectivement vers 7000tm)
    Je part et la moto recupere toute sa puissance ...cool
    Lendemain matin perte de nouveau de la puissance ....
    je sais plus quoi faire ,peut etre demonter finalement la valve ... ?

    Contenu sponsorisé

    Re: probleme de valve?

    Message par Contenu sponsorisé Aujourd'hui à 4:09 am


      La date/heure actuelle est Sam 10 Déc 2016, 4:09 am